» Ubuntu » Pakketten

Error

two or more packages specified (libedit-dev lucid)