» Ubuntu » Pakketten

Error

two or more packages specified (libghc6-extensible-exceptions-dev-0.1.1.1-95db3 lucid)