» Ubuntu » Pakketten

Error

two or more packages specified (libgnelib0-dbg lucid)