» Ubuntu » Pakketten » lucid (10.04LTS) » libs » libgnome2-0
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: libgnome  ]

Pakket: libgnome2-0 (2.30.0-0ubuntu1)

Verwijzigingen voor libgnome2-0

Screenshot

Ubuntu bronnen:

Het bronpakket libgnome downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Ondřej Surý
  • Debian GNOME Maintainers (Mailarchief)
  • Josselin Mouette
  • Sebastian Dröge

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

The GNOME library - runtime files

This package contains the shared library for the base GNOME library functions.

Andere aan libgnome2-0 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: gvfs
    userspace virtual filesystem - server
  • dep: libaudiofile0 (>= 0.2.3-4)
    Open-source version of SGI's audiofile library
  • dep: libbonobo2-0 (>= 2.15.0)
    Bonobo CORBA interfaces library
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    Ook een virtueel pakket geboden door: libc6-udeb
  • dep: libesd0 (>= 0.2.35)
    Enlightened Sound Daemon - Shared libraries
  • dep: libgconf2-4 (>= 2.27.0)
    GNOME configuration database system (shared libraries)
  • dep: libglib2.0-0 (>= 2.23.5)
    The GLib library of C routines
  • dep: libgnome2-common (<< 2.31)
    The GNOME library - common files
    dep: libgnome2-common (>= 2.30)
  • dep: libgnomevfs2-0 (>= 1:2.17.90)
    GNOME Virtual File System (runtime libraries)
  • dep: liborbit2 (>= 1:2.14.10)
    libraries for ORBit2 - a CORBA ORB
  • dep: libpopt0 (>= 1.15)
    lib for parsing cmdline parameters

libgnome2-0 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 72,2 kB264,0 kB [overzicht]
i386 52,3 kB240,0 kB [overzicht]