» Ubuntu » Pakketten » lucid (10.04LTS) » oldlibs » libgpmg1-dev
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Bron: gpm  ]

Pakket: libgpmg1-dev (1.20.4-3.2ubuntu2)

Verwijzigingen voor libgpmg1-dev

Screenshot

Ubuntu bronnen:

Het bronpakket gpm downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

transitional dummy package which can be safely removed

This package is only useful to ensure clean upgrades from old Debian releases and can be safely removed.

Pakketten die libgpmg1-dev bieden:

libgpm-dev
General Purpose Mouse - development files

Andere aan libgpmg1-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libgpm-dev
    General Purpose Mouse - development files

libgpmg1-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 23,6 kB64,0 kB [overzicht]
i386 23,6 kB64,0 kB [overzicht]