» Ubuntu » Pakketten

Error

two or more packages specified (libindicator0 lucid)