» Ubuntu » Pakketten

Error

two or more packages specified (libmecab-jni lucid)