» Ubuntu » Pakketten » lucid (10.04LTS) » debug » libruby1.9.1-dbg
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Bron: ruby1.9.1  ]

Pakket: libruby1.9.1-dbg (1.9.1.378-1) [universe]

Verwijzigingen voor libruby1.9.1-dbg

Screenshot

Ubuntu bronnen:

Het bronpakket ruby1.9.1 downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • akira yamada
  • Daigo Moriwaki
  • Lucas Nussbaum

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

Debugging symbols for Ruby 1.9.1

Contains debugging symbols for libruby1.9.

This package is provided primarily to provide a backtrace with names in a debugger, this makes it somewhat easier to interpret core dumps. Most people will not need this package.

Andere aan libruby1.9.1-dbg gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libruby1.9.1 (= 1.9.1.378-1)
    Libraries necessary to run Ruby 1.9.1

libruby1.9.1-dbg downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 3.113,3 kB11.592,0 kB [overzicht]
i386 3.122,4 kB8.724,0 kB [overzicht]