» Ubuntu » Pakketten » lucid (10.04LTS) » libs » libspeex-ocaml
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Bron: ocaml-speex  ]

Pakket: libspeex-ocaml (0.1.2-1build1) [universe]

Verwijzigingen voor libspeex-ocaml

Screenshot

Ubuntu bronnen:

Het bronpakket ocaml-speex downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (Mailarchief)
  • Samuel Mimram
  • Romain Beauxis

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

OCaml interface to the speex library

This package provides an interface to the speex library for OCaml programmers.

Speex is an audio codec especially designed for compressing voice at low bit-rates for applications such as voice over IP (VoIP).

This package contains only the shared runtime stub libraries.

Andere aan libspeex-ocaml gerelateerde pakketten

  • depends
  • recommends
  • suggests

libspeex-ocaml downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 11,9 kB76,0 kB [overzicht]
i386 11,1 kB72,0 kB [overzicht]