» Ubuntu » Pakketten » lucid (10.04LTS) » libdevel » libspeex-ocaml-dev
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Bron: ocaml-speex  ]

Pakket: libspeex-ocaml-dev (0.1.2-1build1) [universe]

Verwijzigingen voor libspeex-ocaml-dev

Screenshot

Ubuntu bronnen:

Het bronpakket ocaml-speex downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OCaml Maintainers (Mailarchief)
  • Samuel Mimram
  • Romain Beauxis

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

OCaml interface to the speex library

This package provides an interface to the speex library for OCaml programmers.

Speex is an audio codec especially designed for compressing voice at low bit-rates for applications such as voice over IP (VoIP).

This package contains all the development stuff you need to develop OCaml programs which use ocaml-speex.

Andere aan libspeex-ocaml-dev gerelateerde pakketten

  • depends
  • recommends
  • suggests

libspeex-ocaml-dev downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 59,7 kB428,0 kB [overzicht]
i386 58,7 kB408,0 kB [overzicht]