» Ubuntu » Pakketten

Error

two or more packages specified (libtransaction-simple-ruby-doc lucid)