» Ubuntu » Pakketten

Error

two or more packages specified (mime-support lucid)