» Ubuntu » Pakketten

Error

two or more packages specified (nano lucid)