» Ubuntu » Pakketten

Error

two or more packages specified (nautilus-scripts-manager lucid)