» Ubuntu » Pakketten

Error

two or more packages specified (lfc-client lucid)