» Ubuntu » Pakketten

Error

two or more packages specified (squid-deb-proxy-client lucid)