» Ubuntu » Pakketten » lucid (10.04LTS) » debian-installer » pcmcia-storage-modules-2.6.32-21-generic-pae-di
lucid  ]
[ Bron: linux  ]

Pakket: pcmcia-storage-modules-2.6.32-21-generic-pae-di (2.6.32-21.32)

udeb-pakket voor debian-installer

Waarschuwing: Dit pakket is alleen bedoeld voor gebruik tijden het bouwen van debian-installer. Installeer het niet op een normaal Debian systeem.

PCMCIA storage support

Andere aan pcmcia-storage-modules-2.6.32-21-generic-pae-di gerelateerde pakketten

  • depends
  • recommends
  • suggests

pcmcia-storage-modules-2.6.32-21-generic-pae-di downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
i386 47,0 kB180,0 kB geen actuele informatie