» Ubuntu » Pakketten » lucid (10.04LTS) » web » php5-memcache
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Bron: php-memcache  ]

Pakket: php5-memcache (3.0.4-2build1) [universe]

Verwijzigingen voor php5-memcache

Screenshot

Ubuntu bronnen:

Het bronpakket php-memcache downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Ivan Borzenkov

It should generally not be necessary for users to contact the original maintainer.

Externe bronnen:

Vergelijkbare pakketten:

memcache extension module for PHP5

Memcached is a caching daemon designed especially for dynamic web applications to decrease database load by storing objects in memory.

This extension allows you to work with memcached through handy OO and procedural interfaces in your php5 applications.

Andere aan php5-memcache gerelateerde pakketten

  • depends
  • recommends
  • suggests

php5-memcache downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
amd64 48,0 kB192,0 kB [overzicht]
i386 44,8 kB176,0 kB [overzicht]