» Ubuntu » Pakketten » lucid (10.04LTS) » virtual » phpapi-20090626
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ]

Virtueel pakket: phpapi-20090626

Dit is een virtueel pakket. Zie het Debian beleidshandboek voor de definitie van een virtueel pakket.

Pakketten die phpapi-20090626 bieden:

libapache2-mod-php5
server-side, HTML-embedded scripting language (Apache 2 module)
libapache2-mod-php5filter
server-side, HTML-embedded scripting language (apache 2 filter module)
php5-cgi
server-side, HTML-embedded scripting language (CGI binary)
php5-cli
command-line interpreter for the php5 scripting language