» Ubuntu » Pakketten

Error

two or more packages specified (python-epydoc lucid)