» Ubuntu » Pakketten

Error

two or more packages specified (python-id3 lucid)