» Ubuntu » Pakketten

Error

two or more packages specified (python-pyisomd5sum lucid)