» Ubuntu » Pakketten

Error

two or more packages specified (python-vm-builder lucid)