» Ubuntu » Pakketten

Error

two or more packages specified (remctl-server lucid)