» Ubuntu » Pakketten

Error

two or more packages specified (libnet-netrc-ruby1.9.1 lucid)