» Ubuntu » Pakketten » lucid (10.04LTS) » net » ssh-krb5
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Bron: openssh  ]

Pakket: ssh-krb5 (1:5.3p1-3ubuntu7.1) [security] [universe]

Verwijzigingen voor ssh-krb5

Screenshot

Ubuntu bronnen:

Het bronpakket openssh downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OpenSSH Maintainers (Mailarchief)
  • Colin Watson
  • Matthew Vernon

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

secure shell client and server (transitional package)

This is a transitional package depending on the regular Debian OpenSSH client and server, which now support GSSAPI natively. It will add the necessary GSSAPI options to the server configuration file. You can remove it once the upgrade is complete and nothing depends on it.

Andere aan ssh-krb5 gerelateerde pakketten

  • depends
  • recommends
  • suggests
  • dep: openssh-client
    secure shell (SSH) client, for secure access to remote machines
  • dep: openssh-server
    secure shell (SSH) server, for secure access from remote machines

ssh-krb5 downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
all 78,0 kB124,0 kB [overzicht]