» Ubuntu » Pakketten

Error

two or more packages specified (tidy lucid)