» Ubuntu » Pakketten

Error

two or more packages specified (translate-toolkit-dev-doc lucid)