» Ubuntu » Pakketten

Error

two or more packages specified (transmission-qt lucid)