» Ubuntu » Pakketten » lucid (10.04LTS) » debian-installer » vlan-modules-2.6.32-21-generic-pae-di
lucid  ]
[ Bron: linux  ]

Pakket: vlan-modules-2.6.32-21-generic-pae-di (2.6.32-21.32)

Verwijzigingen voor vlan-modules-2.6.32-21-generic-pae-di

Screenshot

Ubuntu bronnen:

Het bronpakket linux downloaden:

Beheerder:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Vergelijkbare pakketten:

udeb-pakket voor debian-installer

Waarschuwing: Dit pakket is alleen bedoeld voor gebruik tijden het bouwen van debian-installer. Installeer het niet op een normaal Debian systeem.

vlan modules

This package contains vlan (8021.Q) modules.

Andere aan vlan-modules-2.6.32-21-generic-pae-di gerelateerde pakketten

  • depends
  • recommends
  • suggests

vlan-modules-2.6.32-21-generic-pae-di downloaden

Pakket downloaden voor alle beschikbare platforms
Platform Pakketgrootte Geïnstalleerde grootte Bestanden
i386 20,3 kB96,0 kB geen actuele informatie