» Ubuntu » Pakketten

Error

two or more packages specified (php-soap lucid)