» Ubuntu » Pakketten

Error

two or more packages specified (wine1.0 lucid)