» Ubuntu » Pakketten

Error

two or more packages specified (wmacpi lucid)