» Ubuntu » Pakketten

Error

two or more packages specified (wordpress-mu lucid)