» Ubuntu » Pakketten

Error

two or more packages specified (ziproxy lucid)