» Ubuntu » Pakketten

Error

two or more packages specified (python-lzma-dbg maverick)