» Ubuntu » Pakketten

Error

two or more packages specified (libweed-dev natty-backports)