» Ubuntu » Pakketten

Error

two or more packages specified (libzmq-dev natty-backports)