» Ubuntu » Pakketten

Error

two or more packages specified (puppet natty-updates)