» Ubuntu » Pakketten

Error

two or more packages specified (apache2-mpm-worker natty-updates)