» Ubuntu » Pakketten

Error

two or more packages specified (bsdtar natty-updates)