» Ubuntu » Pakketten

Error

two or more packages specified (qyoto-dev natty-updates)