» Ubuntu » Pakketten

Error

two or more packages specified (irda-modules-2.6.38-12-generic-pae-di natty-updates)