» Ubuntu » Pakketten

Error

two or more packages specified (firefox-dev natty-updates)