» Ubuntu » Pakketten

Error

two or more packages specified (oss4-dev natty-updates)