» Ubuntu » Pakketten

Error

two or more packages specified (libuno-cli-basetypes1.0-cil natty-updates)