» Ubuntu » Pakketten

Error

two or more packages specified (freeciv-client-gtk natty-updates)