» Ubuntu » Pakketten

Error

two or more packages specified (gnome-keyring natty-updates)