» Ubuntu » Pakketten

Error

two or more packages specified (ubuntuone-client-gnome natty-updates)