» Ubuntu » Pakketten

Error

two or more packages specified (libapache2-svn natty-updates)